Implemented

Space gesture bug

Hey guys! Slight bug in the newest update: the gestures for space and to pull up the spacebar aren't working! Please sort 😁

2

Comments

6 comments
  • I'm experiencing this too

    3
    Comment actions Permalink
  • Flexy have added options for those guestures in advansed tab. But they are disabled by default. Very very unclear on first sight.

    2
    Comment actions Permalink
  • Anton Burkun, thank you!
    It was getting annoying.
    I wonder why they did it 🤔. Maybe they're paving the way for swype

    1
    Comment actions Permalink
  • Thanks for the solution, Incredible that they have disabled including the swype to hide the extension bar

    0
    Comment actions Permalink
  • I went into the advanced tab and checked it off and still can't hide them

    0
    Comment actions Permalink
  • Hi All, thank you for contributing to the community! ✔️ It's such a help to our little team 🙃

    Edgar, to hide the extensions bar you must not be on the "Highlights" extension when you swipe down to hide it. 

    0
    Comment actions Permalink

Please sign in to leave a comment.

Didn't find what you were looking for?

New post