language layout minimal mode

I really like the minimal mode but your gesture for change language layout just doesn't work either I have disabled or enabled the "longpress for numbers and symbols" feature. It doesn't matter, when I have to type in my native language I just can't so I'm forced to not use minimal mode at all because switching language thru settings 10 times a day is more annoying than use a regular layout. Pls make a working gesture for that.

Thanks

0

Comments

0 comments

Please sign in to leave a comment.

Didn't find what you were looking for?

New post